<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Slager Keurt Eigen Vlees: Lees &#8216;Feest!&#8217; | Marcel Verreck</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.marcelverreck.nl/xmlrpc.php" />
<meta property="og:image" content="http://www.marcelverreck.nl/marcel.jpg" />
<!--[if lt IE 9]>
<script src="http://www.marcelverreck.nl/wp-content/themes/marcelverreck/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcel Verreck &raquo; Feed" href="http://www.marcelverreck.nl/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcel Verreck &raquo; Reactiesfeed" href="http://www.marcelverreck.nl/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcel Verreck &raquo; Slager Keurt Eigen Vlees: Lees &#8216;Feest!&#8217; Reactiesfeed" href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelverreck.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.marcelverreck.nl/wp-content/themes/marcelverreck/style.css?ver=4.8.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.marcelverreck.nl/wp-content/themes/marcelverreck/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='https://api.w.org/' href='http://www.marcelverreck.nl/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelverreck.nl/xmlrpc.php?rsd" />
<link rel='prev' title='Mooi verhaal' href='http://www.marcelverreck.nl/index.php/mooi-verhaal/' />
<meta name="generator" content="WordPress 4.8.9" />
<link rel="canonical" href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/" />
<link rel='shortlink' href='http://www.marcelverreck.nl/?p=1476' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcelverreck.nl/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelverreck.nl%2Findex.php%2Fslager-keurt-eigen-vlees-lees-feest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcelverreck.nl/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelverreck.nl%2Findex.php%2Fslager-keurt-eigen-vlees-lees-feest%2F&#038;format=xml" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<meta property="og:site_name" content="Marcel Verreck" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="458376437548865" />
<meta property="og:url" content="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/" />
<meta property="og:title" content="Slager Keurt Eigen Vlees: Lees &#8216;Feest!&#8217;" />
<meta property="og:description" content="(oftewel: waarom mijn nieuwe boek ‘Feest!’ gelezen moet worden) 1.Tragikomedie Feest! is een tragikomische thriller. Tomas Ross zei ooit tegen mij: Ik ben tegen humor in thrillers, maar bij jou kan het. Ik zou niet weten hoe ik het zonder zou moeten doen. Natuurlijk, de aanleiding van menige thriller (moord, ernstige poging daartoe of verdwijning)&hellip;" />
<meta property="og:image" content="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356.jpg" />
<meta property="og:image:width" content="3024" />
<meta property="og:image:height" content="4032" />
<meta property="og:image" content="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0074-e1557214795707.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="640" />
<meta property="article:published_time" content="2019-05-07T07:44:27+00:00" />
<meta property="article:modified_time" content="2019-05-07T18:37:26+00:00" />
<meta property="article:author" content="http://www.marcelverreck.nl/index.php/author/mverreck/" />
<meta property="article:section" content="Nieuws" />
<meta property="article:tag" content="Uncategorized" />


</head>

<body class="post-template-default single single-post postid-1476 single-format-standard custom-font-enabled single-author">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=458376437548865";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<img class="bgimage" src="http://www.marcelverreck.nl/wp-content/themes/marcelverreck/img/bg01.jpg" alt="">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<div class="headerlogo">Marcel Verreck</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h3 class="menu-toggle">Menu</h3>
			<a class="assistive-text" href="#content" title="Spring naar de inhoud">Spring naar de inhoud</a>
			<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="nav-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://www.marcelverreck.nl/">Voorpagina</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.marcelverreck.nl/index.php/category/vandaag/">Verreck Vandaag</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="http://www.marcelverreck.nl/index.php/category/nieuws/">Nieuws</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.marcelverreck.nl/index.php/category/cabaret/">Cabaret</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.marcelverreck.nl/index.php/category/boeken/">Boeken &#038; cd&#8217;s</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.marcelverreck.nl/index.php/category/column/">Column</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.marcelverreck.nl/index.php/category/info/">Info</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.marcelverreck.nl/index.php/category/cabaret/">Cabaret</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1476" class="post-1476 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-uncategorized">
				<header class="entry-header">
									<h1 class="entry-title">Slager Keurt Eigen Vlees: Lees &#8216;Feest!&#8217;</h1>
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>(oftewel: waarom mijn nieuwe boek ‘Feest!’ gelezen moet worden)</p>
<p><strong>1.Tragikomedie</strong></p>
<p><a href="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356.jpg"><img src="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356-225x300.jpg" alt="" width="225" height="300" class="alignnone size-medium wp-image-1480" srcset="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356-225x300.jpg 225w, http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356-768x1024.jpg 768w, http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0057-e1557214781356-624x832.jpg 624w" sizes="(max-width: 225px) 100vw, 225px" /></a><br />
Feest! is een tragikomische thriller. Tomas Ross zei ooit tegen mij: <em>Ik ben tegen humor in thrillers, maar bij jou kan het.</em> Ik zou niet weten hoe ik het zonder zou moeten doen. Natuurlijk, de aanleiding van menige thriller (moord, ernstige poging daartoe of verdwijning) is doodserieus, maar wat zich vervolgens aan geharrewar en ontknoping ontrolt is doorgaans van een duizelingwekkende sukkeligheid. Niets is leuker dan dit foutenfestival vorm te geven, waarbij de menselijke lulligheid in volle glorie schittert. De speurhelden hebben hun eigenaardigheden, ook in de onderlinge communicatie, maar ze zijn scherp van zicht, zodat de tragikomedie van het leven hen niet ontgaat.<br />
Dit ziet rechercheur Patrick op een zeker moment tijdens zijn recherchewerkzaamheden:<br />
<em>Mevrouw Vreeswijk staat gebukt naar de zijkant van de boot te kijken. Ze heeft de laatste jaren blijkbaar geen tijd gehad om een iets grotere korte broek te kopen.</em><br />
Eenzelfde blik heeft zijn zoon Bennie als hij in het beginhoofdstuk terugdenkt aan zijn bezoek aan Amsterdam:<br />
<em>Hij slenterde over het Museumplein. Langs de opeenhoping van mensen voor het Rijksmuseum, die zich lieten vereeuwigen bij een aantal manshoge letters.<br />
I Amsterdam.<br />
Je had zelden zo’n lelijk ding gezien.<br />
Maar het hielp de toeristen blijkbaar om duidelijk te maken waar ze geweest waren.<br />
Hij zag hoe een Aziatisch meisje een zwiep kreeg met een selfie-stick van een continentgenoot. Haar brilletje viel op de stoep en belandde onder de voeten van een voorbij marcherende Duitser. Die mof had het niet eens in de gaten. Met zijn Schalke 04-shirt om zijn vette pens. Hij stampte vrolijk door.<br />
Het meisje raapte de resten van haar brilletje op.<br />
Haar mond stond open.</em><br />
Met andere woorden, het is niet mis wat er in ‘Feest!’ gebeurt, maar ook zeker niet allemaal bloedserieus.</p>
<p><strong>2.Deventer is overal</strong></p>
<p>Door een gelukkig toeval heb ik inmiddels zeven boeken geschreven die zich grotendeels afspelen in Deventer. Mijn Haagse kleuterschoolvriendje Nico Joosting Bunk verhuisde halverwege de jaren zestig naar de aloude Hanzestad, omdat zijn vader daar een fabriek voor grafische speelgoed ging bouwen. De firma heette Selecta en mijn vader heeft er nog als vertegenwoordiger voor gewerkt. Als knaapje heb ik ooit in die fabriek gewerkt. Tijdens één van de vele logeerpartijen die onze jarenlange vriendschap hebben gekleurd.<br />
Zo leerde ik Deventer kennen. Die kennis heeft zich verdiept, toen ik voor Nico &#8211; inmiddels uitgever geworden &#8211; de door Almar Otten gestarte serie ‘De Zeven Deventer Moordzaken’ overnam.<br />
Trouwens, het geld dat ik in de Selecta-fabriek verdiende, werd de volgende dag met Nico stukgeslagen op de Deventer kermis, die jaren later in dit ‘Feest!’-boek zo’n prangende rol speelt:<br />
<em>Ze gaan langs de schouwburg de stad in. De geluiden waaien aan door de Keizerstraat. Boven de huizen zwiepen de attracties op de Brink.<br />
Daar loopt-ie, Bennie Warnas, naast een Noorse prinses. Bij elke stap vindt hij haar leuker. Ze lacht en raakt hem aan. Hij hoopt dat veel bekenden hen zullen zien.<br />
In de rupsbaan zitten ze dicht tegen elkaar aan.<br />
Zij gilt zoals het hoort in de octopus met de zwevende bakjes en laat zijn hand niet meer los. Hij schiet een klein pluche beertje voor haar. Dat hangt ze aan haar rugzak.<br />
Samen stijgen ze op langs de zeventig meter hoge zuil. Ze zijn zelfs hoger dan de Lebuïnustoren. Het uitzicht op Deventer en de rivier is adembenemend.</em><br />
Deventer is een ideale stad om een thriller in te situeren. Geschiedenis te over, fraaie stadskern, de schitterende IJssel, oude industrie, landgoederen in het buitengebied, maar ook sociale tegenstellingen en culturele verschillen. Niet een anonieme grote stad, maar de provinciestad, waar men elkaar denkt te kennen en de eigentijdse problemen een wat overzichtelijker vorm lijken te hebben aangenomen. Een heerlijk uitgangspunt. Zo zocht Baantjer in het wilde Amsterdam toch naar het dorpse en zo schuimde Pim Hofdorp in zijn overigens tamelijk langdradige topografische Haagse romans buurt na buurt af. Een meer literair voorbeeld is Henning Mankell, die zijn zwaarmoedige inspecteur Wallander liet rondlopen in het Zuid-Zweedse havenplaatsje Ystad.<br />
Ook voor mijn Deventerse geschiedenissen geldt dat de herkenning van locaties en gebeurtenissen mooi meegenomen is, maar dat ik in feite het fysieke en geestelijke decor gebruik voor universele verhalen. Wat in Deventer gebeurt, kan in principe overal gebeuren. Maar dát het in Deventer gebeurt, zegt meer dan genoeg!</p>
<p><strong>3.Altijd Feest!</strong></p>
<p>In het ‘Deventer 1250-jaar’-lied, dat een belangrijke rol in het boek speelt, treffen we de volgende strofe aan:</p>
<p><em>Verzonken in Salland<br />
Bastion van de geest<br />
Van stokvis tot Hanze<br />
Nu elk weekend feest</em></p>
<p>Ik schreef al eerder in één van deze keuringsrapporten: Deventer is overal.<br />
Afgelopen zaterdag vierden we Koningsdag. Ooit was dat een jaarlijks hoogtepunt in een hardwerkende samenleving, nu hooguit een opmaat tot een festivol zomerseizoen met nauwelijks feestloze momenten. We leven immers in een land, waar je op de hogeschool ‘vrije tijdskunde’ kan studeren.<br />
De titel van mijn verhaal is ook een van de belangrijke thema’s ervan. Ooit proclameerde Remco Campert ‘Alle Dagen Feest!’, welvaart en secularisering hebben ons nader dan ooit tot dit punt gebracht. De feestzucht wordt mede opgewekt door de alomtegenwoordige toeristenindustrie: het vieren van het leven is een verdienmodel. Want ja, in de hemel is geen bier en daarom verkopen wij het hier.<br />
Leonard Ilja Pfeiffer heeft in zijn monumentale roman ‘Grand Hotel Europa’ ons continent met scherpe weemoed gediagnostiseerd als de pooier van zijn eigen geschiedenis. Onze historische bouwwerken, behangen met cultureel erfgoed, dienen als bordelen voor de massaal toestromende nieuwe rijken uit China, India en Noord- en Zuid-Amerika. Venetië, waar ik mij afgelopen zomer nog net door de straten kon wurmen, schijnt binnenkort voorzien te worden van tourniquets.<br />
Ook in Deventer klinkt in mijn boek gemor over het niet aflatende feestprogramma. Ton de Bruin, historische alweter en eigenaar van antiquariaat ‘Schimmelpenninck’ analyseert deze permanente drukte als volgt:<br />
<em>Waren het vroeger vijandelijke vandalen, Vikingen, Fransen, Kozakken, Duitsers, tegenwoordig zijn het onze eigen mensen, gestuurd door dubieus grootkapitaal, dat er op uit is om de aarde als een tube tandpasta tot het laatste kloddertje uit te knijpen.</em><br />
Maar al die samenscholingen maken de stad ook kwetsbaar, afijn, meer ga ik daar nu niet over zeggen. Behalve misschien, dat de (financiële) belangen van de feestindustrie zulke vormen hebben aangenomen, dat de neiging bestaat ‘bepaalde incidenten’ te bagatelliseren. The show must go on!<br />
Dat geldt in ieder geval, naar ik hoop, voor het door mij voor jullie georganiseerde lees-Feest!</p>
<p><strong>4.De geschiedenis</strong></p>
<p>Het Deventer in ‘Feest!’ viert zijn 1250-jarig bestaan. Zo’n verjaardag is een dankbare aanleiding voor een stad om zichzelf in het zonnetje te zetten. In het geval van Deventer betekent dat extra festiviteiten op de toch zo gevulde jaarkalender. Het heden wordt vermeerderd met het verleden, dat gebeurt natuurlijk altijd wel een beetje, maar in zo’n jubileumjaar wordt geen kans onbenut gelaten om de roemruchte geschiedenis te vieren.<br />
Ton de Bruin, de historische onderlegde antiquaar in ‘Feest!’, weet hoe verleidelijk het is om met het verleden aan de haal kan gaan: <em>Het verwarrende heden met al zijn duistere perikelen vernevelt, de overzichtelijkheid van het betere geschiedenisverhaal dient zich aan.</em><br />
Zelf vertelt hij in zijn boekenbastion niet zonder enthousiasme maar met enige distantie over personen en gebeurtenissen uit de rijke geschiedenis van de stad. In zijn verhalen komen types als Descartes, Multatuli en de uitvinders van het leesplankje voorbij. Hij vindt een gewillig oor bij het mysterieuze schoolmeisje, dat een werkstuk over de literaire geschiedenis van de stad moet schrijven.<br />
Op een zeker moment merkt hij op: <em>Ken u geschiedenis, wie dat niet doet, is ten dode opgeschreven.</em> Een in dit boek veelzeggende uitspraak, waarover ik hier verder niet zal uitweiden.<br />
‘Feest!’ gaat met al zijn tragikomische verwikkelingen dus ook over de rol van de geschiedenis in deze tijden. De ietwat ijdele waarnemend burgemeester wordt bij een evenement geacht een rede uit te spreken, die een bevlogen speechschrijver voor hem heeft gebakken:<br />
<em>Keurig lepelt hij de fraaie formuleringen over ‘gemeenschapszin’, ‘het grote nieuwe narratief’, ‘het herdefiniëren van de maatschappelijke codes’ en ‘het leerzame perspectief van de loop der geschiedenis’ op.<br />
Je hoort aan alles dat hij er zelf niets van begrijpt en daardoor mist zijn betoog alle zeggingskracht.</em><br />
Essentiële vraag is dikwijls: Wat is eigen en wat is vreemd? Populistische partijen winnen er hun verkiezingen mee. Het antwoord ligt vaak besloten in de vraag: waar komen wij vandaan? De geschiedenis moet dat antwoord geven. Dé geschiedenis? Niets is zo makkelijk te manipuleren en creatief te interpreteren als historische gebeurtenissen. Je zou zeggen, de overleveringen bieden een wankel houvast, maar waar moeten we ons anders aan vasthouden? De geschiedenis is een bonte kluwen verhaaldraden, waaruit je naar believen een kleur kan trekken. Op veel niveaus dient ‘de geschiedenis’ als legitimatie voor opvattingen en daden.<br />
En we weten dat dat flink uit de hand kan lopen.</p>
<p><strong>5.Lopen</strong></p>
<p>De slager loopt zijn verkoopargumenten nog eens na: Om te beginnen is ‘Feest!’ een tragikomisch boek. Behalve de gebruikelijke spanning, sensatie en huiver, valt er behoorlijk wat te lachen. Niets is leuker dan genieten van het menselijke geklungel.<br />
Wat zich in dit verhaal in de eeuwige plek Deventer afspeelt, spiegelt zich aan de rest van de (door welvaart geteisterde) wereld: grote groepen nieuwsgierigen komen zich lucratief vergapen aan de bekoorlijkheden van de geschiedenis. Hiermee gepaard gaat een koortsachtige feeststemming, die in deze thriller bijna de onvermijdelijke narigheden weet te overstemmen.<br />
Het laatste hoofdstuk van het boek heet ‘De loop der geschiedenis’ en hiermee verraad ik niets behalve dat we in het verhaal dan aangeland zijn bij een daadwerkelijke renpartij, de jaarlijkse ‘IJsselloop’.<br />
Wederom een evenement, veel mensen op de been (de een wat sneller dan de andere) in het monumentale Deventer decor van bruggen, rivier en stadskades.<br />
Rechercheur Charlotte Groot Kormelink en inspecteur Martin Taal, de helft van het vaste speurderskwartet in ‘De Zeven Deventer Moordzaken’, trainen een boek lang voor deze prestatieloop. Gelukkig maar, want ze moeten flink aan de bak.<br />
Het boek heeft een verloop van ruim een jaar, en zo wordt er heel wat afgerend, met name achter de feiten aan. Zo hoort het ook in een speurdersroman, maar al dat geloop is natuurlijk ook symptomatisch voor deze tijden.<br />
Competitie, individuele prestatiedrang, maar ook geestelijke verdieping door uitputting en overwinning, wie heeft het er niet over?<br />
Zelf liep ik, een groot aantal jaren en kilo’s geleden, de halve Marathon van Amsterdam. Zie mijn beeltenis uit die tijd, de bewijshoudende hardloopfoto kon ik even niet vinden:<br />
<a href="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0074-e1557214795707.jpg"><img src="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0074-e1557214795707-225x300.jpg" alt="" width="225" height="300" class="alignnone size-medium wp-image-1481" srcset="http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0074-e1557214795707-225x300.jpg 225w, http://www.marcelverreck.nl/wp-content/uploads/2019/05/IMG_0074-e1557214795707.jpg 480w" sizes="(max-width: 225px) 100vw, 225px" /></a><br />
Over mijn eindtijd van 1 uur en 47 minuten wil ik nog wel eens bescheiden opscheppen, maar ik ben me ervan bewust dat toplopers maar een klein beetje tijd meer nodig hebben om de hele afstand af te leggen.<br />
Desalniettemin is er nog nooit iemand geweest die de race tegen de tijd in zijn voordeel beslecht heeft. In ‘Feest!’ doen ‘mijn’ politiemensen op het door mij met satanisch genoegen uitgestippelde parcours in ieder geval hun uiterste best.<br />
Maar je weet dat elke overwinning ‘tijdelijk’ is.</p>
<p><strong>6.Vreemde types</strong></p>
<p>Ik hou ervan mijn boeken te stofferen met bijzondere types. Nu is elk mens bijzonder, wanneer je hem of haar de gelegenheid geeft dat te zijn. Alle delen van ‘De Zeven Deventer Moordzaken’ kunnen zelfstandig gelezen worden, ook de vaste hoofdrolspelers krijgen telkens weer een terloopse introductie.<br />
Het is wel mijn &#8211; meer dan &#8211; stille hoop dat de lezer zoveel interesse krijgt in mijn vaste speurdersviertal, dat ook de andere delen gelezen moeten worden.<br />
Zo heb ik mij, na eerste lezing van zijn werk, ook een weg gegeten door het oeuvre van Henning Mankell, de schepper van inspecteur Wallander en zijn melancholische moordavonturen. Hij maakte mij als ‘literair georiënteerde’ (afgestudeerd op Willem Brakman!) enthousiast voor het genre: ik ontdekte dat spanning en diepgang geen natuurlijke vijanden zijn.<br />
Steeds meer moderne literaire succesromans bedienen zich van elementen uit het ‘spannende’ genre. De hedendaagse verhalenconsument weet zich immers in boeken, films en televisieseries omringd door spanningsbogen, cliffhangers, gruwel en horror.<br />
De genres lopen door elkaar, mijn detectiveverhalen pogen niet alleen iets te zeggen over de tijdgeest, maar ook over de verticaliteit van de personages.<br />
Ik heb ze zeven boeken lang zien groeien: inspecteur Martin Taal en zijn oudste adjudant Patrick Warnas. Door de crises in hun levens (scheiding, alcoholisme, geboorte van kinderen, bekommernis om de ouders), waar ik ze mee opgezadeld heb, leerde ik ze beter kennen.<br />
Het eeuwig ongemakkelijke pas de deux van de andere twee, de ‘jonkies’ Charlotte en Teun, heeft hun persoonlijke ontwikkeling niet in de weg gestaan. Die was natuurlijk ook onvermijdelijk, want de ‘oerscène’ van hun gecompliceerde verhouding komt in ieder deel voorbij.<br />
Zo ook in ‘Feest!’ wanneer Charlotte hardlopen en mijmeren combineert:<br />
<em>Ze loopt nu recht op Deventer af, de rivier stroomt diep beneden haar, iets verderop steekt het pontje over. Ze denkt aan die dag met Teun, al weer zo lang geleden. Die heerlijke fietsdag waarop ze niets tegen elkaar zeiden en het toch zo vertrouwd voelde. En hoe ze aan het einde opgetild werden door de IJssel, stad in het vizier, samen leunend tegen de reling. Geen van tweeën durfden ze te doen wat ze eigenlijk wilden.</em><br />
Behalve nieuwe smakelijke figuren, treffen we in ‘Feest!’ ook de botte zakenman Bernard Kolfschooten, de autocratische cultuurpaus Brutus Richter en natuurlijk Martin Taals journalistieke opponent Boris van de Kerkhof aan: oude bekenden, maar niet minder vreemde types!</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/" data-width="625"></div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Gepost in <a href="http://www.marcelverreck.nl/index.php/category/nieuws/" rel="category tag">Nieuws</a>, <a href="http://www.marcelverreck.nl/index.php/category/uncategorized/" rel="category tag">Uncategorized</a> op <a href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/" title="09:44" rel="bookmark"><time class="entry-date" datetime="2019-05-07T09:44:27+00:00">7-5-2019</time></a><span class="by-author"> door <span class="author vcard"><a class="url fn n" href="http://www.marcelverreck.nl/index.php/author/mverreck/" title="Alle berichten tonen van Marcel Verreck" rel="author">Marcel Verreck</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Berichtnavigatie</h3>
					<span class="nav-previous"><a href="http://www.marcelverreck.nl/index.php/mooi-verhaal/" rel="prev"><span class="meta-nav">&larr;</span> Mooi verhaal</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/" data-width="625" data-order-by="social"></div>
</div></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Zoeken</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.marcelverreck.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nieuwste bijdragen</h3>		<ul>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/slager-keurt-eigen-vlees-lees-feest/">Slager Keurt Eigen Vlees: Lees &#8216;Feest!&#8217;</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/mooi-verhaal/">Mooi verhaal</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/sportklimaat/">Sportklimaat</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/het-gemankeerde-leven-van-hetty-heynneman/">Het gemankeerde leven van Hetty Heynneman</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/bewogen-geschiedenis/">Bewogen geschiedenis</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/paul-van-vliet-schrijft-voort/">Paul van Vliet schrijft voort</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/poldersport/">Poldersport</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/de-tegenaanval/">De tegenaanval</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/de-haagse-wortels-van-remco-campert/">De Haagse wortels van Remco Campert</a>
						</li>
					<li>
				<a href="http://www.marcelverreck.nl/index.php/tribunepoezie/">Tribunepoëzie</a>
						</li>
				</ul>
		</aside>				</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			&copy; Marcel Verreck 2019&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.marcelverreck.nl/index.php/gastenboek/">Gastenboek</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.marcelverreck.nl/index.php/link/">Links</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://www.marcelverreck.nl/htm/page.php?id=c2">Archief</a></li>
</ul></div>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.marcelverreck.nl/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.marcelverreck.nl/wp-content/themes/marcelverreck/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"458376437548865"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.marcelverreck.nl/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<div id="fb-root"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45722605-1', 'marcelverreck.nl');
  ga('send', 'pageview');

</script>
</body>
</html>